rubygem-flowdock-0.7.1.txz


Advertisement

Description

rubygem-flowdock - Gem for Flowdock API

Property Value
Distribution FreeBSD 12
Repository FreeBSD Ports Latest amd64
Package name rubygem-flowdock
Package version 0.7.1
Package architecture amd64
Package type txz
Installed size 815.80 KB
Download size 214.67 KB
Official Mirror pkg.freebsd.org
rubygem-flowdock provides the Flowdock Push API.
WWW: https://github.com/flowdock/flowdock-api
Categories: rubygems, www
Maintainer: sunpoet@FreeBSD.org

Alternatives

Package Version Architecture Repository
rubygem-flowdock-0.7.1.txz 0.7.1 i386 FreeBSD Ports Latest
rubygem-flowdock-0.7.1.txz 0.7.1 amd64 FreeBSD Ports Quarterly
rubygem-flowdock-0.7.1.txz 0.7.1 i386 FreeBSD Ports Quarterly
rubygem-flowdock - - -

Requires

Name Value
ruby = 2.4.4_2,1
ruby24-gems = 2.7.7
rubygem-httparty = 0.16.2
rubygem-multi_json = 1.13.1

Download

Type URL
Binary Package rubygem-flowdock-0.7.1.txz
Source Package www/rubygem-flowdock

Install Howto

Install rubygem-flowdock txz package:

# pkg install rubygem-flowdock

See Also

Package Description
rubygem-fluent-logger-0.8.0.txz Structured event logger for Ruby
rubygem-fluent-mixin-plaintextformatter-0.2.2.txz Fluentd plugin to include format values into json, tsv or csv
rubygem-fluent-plugin-config-expander-0.1.3.txz Fluent plugin which provides directives for loop extraction
rubygem-fluent-plugin-file-alternative-0.1.4.txz Gems for fluent plugin of alternative implementation of out_file
rubygem-fluent-plugin-graylog-1.0.1_1.txz Gems for fluent plugin for graylog
rubygem-fluent-plugin-tail-asis-0.0.3.txz Gems for fluent plugin to read whole line into single key
rubygem-fluentd-1.3.3.txz Fluent event collector
rubygem-flvtool2-1.0.6.txz Flash video (FLV) manipulation tool
rubygem-fog-2.1.0.txz Ruby cloud services library
rubygem-fog-aliyun-0.3.3.txz Module for the 'fog' gem to support aliyun OSS/ECS
rubygem-fog-aliyun02-0.2.2.txz Module for the 'fog' gem to support aliyun OSS/ECS
rubygem-fog-atmos-0.1.0.txz Module for the 'fog' gem to support Atmos Cloud Storage
rubygem-fog-aws-3.3.0.txz Module for the 'fog' gem to support Amazon Web Services
rubygem-fog-aws2-2.0.1.txz Module for the 'fog' gem to support Amazon Web Services
rubygem-fog-azure-0.0.2_2.txz Module for the 'fog' gem to support Microsoft Azure
Advertisement
Advertisement